problème aujourd'hui 9/11 pour héberger une image

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème aujourd'hui 9/11 pour héberger une image

Message par ravatmoto le Jeu 9 Nov - 14:27

Bonjour à tous,
Pas plus tard qu'hier j'ai écrit un article sur le forum, avec une photo, hébergée sans problème, comme d'habitude et conformément au tutoriel: la boite de dialogue s'est ouverte, rectangle vert...je choisis mon image dans mes dossiers de l'ordi...bref tout normal comme d'hab'
Aujourd'hui nouvel article, je clique sur "héberger...": la boite de dialogue ne s'ouvre pas, mais à la place 3wservimg.com qui me demande mon adresse mail, je rentre un mot de passe...ça marche pas! Je clique sur "s'inscrire", why not, s'il faut en passer par là, re-adresse mail, re-mot de passe, résultat: adresse mail incorrecte!je fais comment? j'en ai qu'une d' adresse!
Impossible de publier la photo, pas d'article, fin de chantier!!!!!!!!!!!!!!!!!!!
Qu'a-t-il bien pu se passer dans la nuit du 8 au 9 novembre, pour que 3wserwimgmachin devienne obligatoire sur ce forum, et qu'en plus on ne puisse rien en faire,?!?!
Help! qulelqu'un peut-il m' aider?!
D'avance merci

ravatmoto

Messages : 28
Date d'inscription : 19/10/2016
Age : 46
Localisation : Poitou Charentes

Revenir en haut Aller en bas

Re: problème aujourd'hui 9/11 pour héberger une image

Message par JC58 le Jeu 9 Nov - 16:58

Bonjour,
Je viens de mettre 3 photos sur le sujet plaque tournante pour moi tout fonctionne comme d'ab.....
Voir peut être à refaire un essai.
Cordialement.

JC58

Messages : 41
Date d'inscription : 19/01/2017

Revenir en haut Aller en bas

Re: problème aujourd'hui 9/11 pour héberger une image

Message par tinplate71 le Jeu 9 Nov - 17:56

Je viens de regarder sur les forums et je ne trouve pas de trace de ce genre de problème, je viens moi aussi de faire un essai et mes images sont bien téléchargées sans problème.Espérons que ça se règle rapidement, estes vous sur que vous n'avez rien changé depuis la dernière fois où les images ont pu être hébergées correctement
cordialement
avatar
tinplate71
Admin

Messages : 198
Date d'inscription : 09/08/2016
Age : 65
Localisation : bourgogne + Villefranche sur saone

http://forum-cfe.forumactif.org

Revenir en haut Aller en bas

Re: problème aujourd'hui 9/11 pour héberger une image

Message par ravatmoto le Jeu 9 Nov - 18:30

Bonsoir à tous,
Merci pour vos réactions
je viens à l'instant de refaire un essai, toujours le même problème:cette fenêtre www.servimg.com qui s'affiche à la place de l' autre, et qui ne reconnait pas d'adresse mail ni de mot de passe.
Je n'ai rien modifié sur l'ordi depuis hier. Je tenterai à nouveau plus tard...

ravatmoto

Messages : 28
Date d'inscription : 19/10/2016
Age : 46
Localisation : Poitou Charentes

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum